Vérifier si une valeur est comprise entre deux autres

Comment faire pour vérifier si une valeur est bien comprise entre deux autres ? par
exemple entre -0.25 et +0.25

'=SI(ET(A1>=-0,25;A1ou un peu plus court...
=SI(ABS(A1)

Plus court que plus court (??)
=ABS(A1) PS: (pour le fun) Faudrait aussi (peut-être ?) gérer "le vide" qui est pris pour un 0
=SI((ABS(A1)"");VRAI)
On peut pour cela employer la fonction ET la formule devient
=SI(ET(Valeur>-0.25;Valeur Si on doit renvoyer uniquement VRAI ou FAUX sans autre traitement, on peut aussi entrer directement ET(Valeur>-0.25;Valeur


Ce mois-ci sur Excelabo

- Pas de nouvelle page.
- 7 pages modifiées.